Vagaa本性难改,流氓行为变本加厉!

  有转贴的消息,说Vagaa承认其软件有bug,造成其大量重复请求。

  说Vagaa 2.6.3.5 Build 2006-8-15修正了这个问题…..

  但事实并非如此…..

  就在4个小时前,版本测试用的Vagaa就强制升级到 这个所谓的 “Build 2006-8-15”,我记录了2个小时的数据包通讯,见附件。结果是其比从前更加恶劣。同时冲击两个服务器。用TCP请求DS1(登陆的服务器),用UDP请求BigBang9。

  另外,Vagaa不是都是强制用户升级的嘛,又何须故作姿态“提示哇嘎用户尽快升级”呢? 欲盖弥彰罢了!

此条目发表在分类目录,贴了, , 标签。将固定链接加入收藏夹。

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据